Перестал работать сигнал

Опубликовано Kirlan - 1 year ago

На Ауди сотке перестал работать сигнал. Как бы им не так часто пользуюсь, но всё равно когда нужно, то очень некомфортно, не кричать же из машины постоянно, чтобы все разбежались)))

Тип публикации
Вопрос
Ответы

Опубликовано Weno - ср, 08/05/2020 - 17:01

Посмотрите под крышкой рулевого колеса в каком состоянии находятся провода, потому что может быть просто провод повреждён, начинают быть панику раньше времени. 

Опубликовано Pochtenuy - чт, 08/06/2020 - 15:17

Нужно сначала проверить живой ли вообще сигнал. Можете просто провода взять и накинуть на аккумулятор. Если живой сигнал, то вы это услышите сразу)

Живой по ходу дела, потому что накидывал на аккум, 5 минут - полёт нормальный. Провода тоже вроде в нормальном состоянии. Загадка получается. 

Бывает и такое, этот процесс неизбежен и тут можно просто проверить пищалки и если нужно, то заменить просто на новую и тогда у вас будет всё работать 100%, если у вас рабочий сигнал и провода. 

Опубликовано Weno - пт, 08/07/2020 - 08:33

Я так понимаю, что не щелкает реле сигнала. 

Знаете как проверить предохранитель?

Нужно накинуть на массу и тогда должен раздаться щелчок. 

Если реле щелкает, то значит на руле всё норм.

Опубликовано Kirlan - пт, 08/07/2020 - 09:04

А может быть и такое. что коричневый провод вообще к сигналу не имеет никакого отношения? Красный на клаксон, а минус уходи на корпус, если я правильно понял.

С руля на плюс идёт в минус на обмотку реле. Вот так должно быть. У вас на самом хгуте это должно быть отчетливо видно, что куда идёт, если он еще в нормальном состоянии, конечно. не потрепали и ничего не меняли. 

Добавить комментарий

Пользуйтесь кнопкой "вставить" для вставки фотографии в поле описания. Если не вставить фото в описание, она не будет видна пользователям

Требования*